Puls en achteruit ingaal

Alles met betrekking tot Ford navigatie
Gebruikersavatar
Bertus B
New Member
New Member
Berichten: 3
Lid geworden op: 25 Jun 2011 15:11

Puls en achteruit ingaal

Berichtdoor Bertus B » 26 Jun 2011 11:44

goeden dag .

Heb een Mondeo 205 automaat TDCI
wil er nu een pioneer AVIC-F20TB in zetten maar weet niet waar het tachosinaal zit ,
in het radio blok zit twee zwarte met 8 aansluitingen een is voor de luitsprekers ander denk ik voor stroom
dan zit er nog een 12 polige witte en een 12 polige zwarte.
op de 12 polige zitte 2 groen witte en op de 8 polige zwarte een dikke zwart bruine weet iemand welke ik moet hebben,
zoek me lam BVD Bertus B :pray:




Gebruikersavatar
Bertus B
New Member
New Member
Berichten: 3
Lid geworden op: 25 Jun 2011 15:11

Re: Puls en achteruit ingaal

Berichtdoor Bertus B » 26 Jun 2011 13:20

Het puls sinaal weet ik imidels fotos ge vonden op een duitse pargina maar nu nog het achteruitrij signaal.
Groete Bertus B
Je hebt niet voldoende permissies om de bijlagen te bekijken van dit bericht.

Gebruikersavatar
piotter
Average Member
Average Member
Berichten: 95
Lid geworden op: 18 Sep 2009 10:32
Locatie: IJsselstein

Re: Puls en achteruit ingaal

Berichtdoor piotter » 26 Jun 2011 21:39

Gewoon van je achteruitrijlicht,je lamp gaat branden als je de versnelling in ze achteruit zet.
Dat signaal moet je hebben.

succes ermee. :D

Gebruikersavatar
Bertus B
New Member
New Member
Berichten: 3
Lid geworden op: 25 Jun 2011 15:11

Re: Puls en achteruit ingaal

Berichtdoor Bertus B » 27 Jun 2011 19:32

Bedank allemaal ga zaterdag inbouwen .


Terug naar “Ford”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten