Tachopuls van Alfa 147

Alles met betrekking tot Alfa Romeo navigatie
Gebruikersavatar
bambostje
Starting Member
Starting Member
Berichten: 20
Lid geworden op: 27 Nov 2005 14:15
Locatie: 9185

Tachopuls van Alfa 147

Berichtdoor bambostje » 31 Dec 2005 19:02

aller eerst voor iedereen een prettig en gezond 2006.
heb mijn carin 522 nu in alfa 147 1.6l-16v van 12/2001 geplaatst en heb de tacho puls volgens de site aan de goede draad aangesloten(40pol stekker van boordpc. aan zekeringkast pin7 dit is roze/rode draad)maar het systeem krijgt volgens scherm geen puls.is dit wel echt de goede draad en kan men deze puls ook meten ofzo of is er nog andere draad die er voor gaat?zit boordpc in dus moet toch iets voor zijn?




Gebruikersavatar
JW
Senior Member
Berichten: 14088
Lid geworden op: 01 Sep 2003 21:19
Locatie: 030

Berichtdoor JW » 31 Dec 2005 19:31

Hallo,

Als je op de Carphonic site kijkt zie je dat er voor de 147 van vóór 2002 aangeduid wordt dat je zou moeten zitten op ABS-Steuergerät, PIN 37, weiß-grün. Die blauwe stekker op de computer is pas van toepassing vanaf 2002.
Deze lijst staat bekend als betrouwbaar, ze komt van VDO.

Laat je even weten of je hiermee verder komt?

Groet,
JW
RT4-HDD in Citroën C5 Break V6 Exclusive
Voorheen: MS 5500 met 'franse' MT 5010/01-VT en MA 1410 splitter

_______________________________________
Vragen & antwoorden svp via het forum, niet per Prive-Bericht of E-Mail.

Gebruikersavatar
bambostje
Starting Member
Starting Member
Berichten: 20
Lid geworden op: 27 Nov 2005 14:15
Locatie: 9185

Berichtdoor bambostje » 02 Jan 2006 14:46

ja inderdaad op deze site staat dat vanaf 2002 maar bij andere stond dat vanaf 2001.en ook aangezien er boordcomputer in de auto zit dacht ik dat deze goed was.dus toch niet.ga dan opzoek naar die andere en kijken of nu wel lukt.
laat nog wel iets weten.
bedankt.

Gebruikersavatar
bambostje
Starting Member
Starting Member
Berichten: 20
Lid geworden op: 27 Nov 2005 14:15
Locatie: 9185

Berichtdoor bambostje » 04 Jan 2006 17:22

ja was dus toch wel die van boordpc.blauwe stekker pin 7.
gewoon slecht kontakt.
werkt perfekt nu.
bedankt.

Gebruikersavatar
Ronky
New Member
New Member
Berichten: 1
Lid geworden op: 08 Jul 2007 21:02

Berichtdoor Ronky » 09 Jul 2007 19:05

Kan u mij vertellen waar ik die blauwe stekker kan vinden??
Groetjes

Gebruikersavatar
Gerritje - In Memoriam †
Senior Member
Berichten: 13447
Lid geworden op: 03 Okt 2004 17:14
Locatie: NB

Berichtdoor Gerritje - In Memoriam † » 09 Jul 2007 19:27

Als je de bovengenoemde Carphonic link even opent en verder zoekt dan zul je zien dat de boordcomputer en de zekeringkast samengebouwd lijken. Daar zit ook de door jou genoemde stekker op.
Vragen & antwoorden mbt navigatie svp via het forum, niet per Privé-Bericht of E-Mail


  • Vergelijkbare Onderwerpen
    Statistieken
    Laatste bericht

Terug naar “Alfa Romeo”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten