Nieuwe gateway Q en RNS 510 P versie toch lege accu

Alles met betrekking tot
Audi, Seat, Skoda & Volkswagen navigatie
Gebruikersavatar
Rob bosman
New Member
New Member
Berichten: 2
Lid geworden op: 18 Feb 2014 21:22

Nieuwe gateway Q en RNS 510 P versie toch lege accu

Berichtdoor Rob bosman » 18 Feb 2014 21:37

Hallo allemaal ik ben nieuw hier
Ik heb een probleem waar ik gek van word
Ik heb een vw passat variant uit 2006
Heb er een RNS 510 versie P uit 2013
En een gateway Q. Ik krijg op vag com geen fout meldingen
En als ik na een uur de auto start ook gewoon het opstart scherm op de RNS
een nacht gestaan starte die al moeilijk einde van de dag accu leeg
Kreeg wel elke keer het opstart scherm op de RNS
RNS eruit geen probleem meer.
Nu heb ik ook een media in geplaatst en de Nokia carkit vervangen voor een skoda module voor mijn iPhone
Omdat ik een rode mfa hebt. Heeft iemand hier ervaring mee all hulp is welkom
Alvast bedankt Gr. Rob




Gebruikersavatar
Janloco
Senior Member
Berichten: 462
Lid geworden op: 29 Mar 2010 17:25

Re: Nieuwe gateway Q en RNS 510 P versie toch lege accu

Berichtdoor Janloco » 19 Feb 2014 17:01

Wat heeft er hiervoor ingezeten Rob? Ik weet dat het bij vag nodig is om draadjes te verwisselen van een geschakelde en een constante plus. De constante is nodig om je gegevens in je radio vast te houden en de geschakelde is om je radio draaiend te houden tijdens het rijden. Zitten die correct aangesloten? Theoretisch zou het dan mogelijk zijn dat je radio aanblijft.

Misschien is dat je probleem???

Gebruikersavatar
Rob bosman
New Member
New Member
Berichten: 2
Lid geworden op: 18 Feb 2014 21:22

Re: Nieuwe gateway Q en RNS 510 P versie toch lege accu

Berichtdoor Rob bosman » 19 Feb 2014 17:12

Hier voor heeft er een mfd 2 ingezeten gr rob


  • Vergelijkbare Onderwerpen
    Statistieken
    Laatste bericht

Terug naar “V.A.G”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten