Mutefunctie aanwezig op mijn Alpine NVE-055PS?

Gebruikersavatar
mit
Starting Member
Starting Member
Berichten: 18
Lid geworden op: 04 Apr 2006 23:20

Mutefunctie aanwezig op mijn Alpine NVE-055PS?

Berichtdoor mit » 21 Nov 2006 11:09

hey,

kan iemand mij toevallig helpen ?
ik heb een nve-055ps navigatiecomputer, maar ik vind het hatelijk dat hij geen mute gebruikt voor instructies ?
kan je dit op één of andere manier doen ? op de radio heb ik alleszins een mute-aansluiting, maar hoe stuur ik deze vanaf de navi ?

thx




Gebruikersavatar
JW
Senior Member
Berichten: 14088
Lid geworden op: 01 Sep 2003 21:19
Locatie: 030

Berichtdoor JW » 21 Nov 2006 12:28

Bij mijn VDO zit die mutefunctie er wel op, en ik heb 'm dan ook braaf aangesloten op m'n radio.
Dat heeft echter niet lang geduurd, ik werd helemaal gestoord van al die onderbrekingen van m'n radio, bij elke aanwijzing werd 'ie volledig gemute, en die kwam dan, uiteraard met enige vertraging weer terug na de aanwijzing. Totdat de volgende weer kwam, dertig meter later :oops:

Gauw weer losgekoppeld dus, nu wordt de radio alleen gemute als er een telefoongesprek gevoerd wordt via de carkit.

Groet,
JW
RT4-HDD in Citroën C5 Break V6 Exclusive
Voorheen: MS 5500 met 'franse' MT 5010/01-VT en MA 1410 splitter

_______________________________________
Vragen & antwoorden svp via het forum, niet per Prive-Bericht of E-Mail.


  • Vergelijkbare Onderwerpen
    Statistieken
    Laatste bericht

Terug naar “Alpine”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten