Radio 4 NL

Alles met betrekking tot TMC gerelateerde zaken
Forumregels
Deze groep is voor vragen over TMC zenders en ontvangen info.
Vragen over gebruik van TMC toestellen kan in een merk gebonden groep gedaan worden.
Gebruikersavatar
Toho_NL
Moderator
Moderator
Berichten: 2525
Lid geworden op: 29 Okt 2003 09:36
Locatie: Beuningen (Gld.)

Radio 4 NL

Berichtdoor Toho_NL » 09 Feb 2005 21:10

Hoi allemaal,

Ik had vandaag weer een "vreemde" ervaring met TMC. In de lijst stond opeens Radio 4 NL. Deze zender zond Nationaal en Regionaal uit. Nog voordat ik hem kon bekijken (in het diagnosemenu) was ie alweer verdwenen. Zijn er nog meer mensen die deze zender hebben waargenomen? Misschien kan Dennis ons meer helderheid verschaffen?

Ook had ik trouwens vandaag i.p.v. SKYTMC4U daar Jermaine staan (of was het Germaine). Bij Veronica stond SKYTMC4U. Hoe kan het dat dit is omgedraaid? Iemand een idee?

Groetjes,

Toho_NL.
MS5700 (HERE 2013/2014) + TMC-box MT5011 + antennesplitter MA1410 + Arat mount VW T4 + Arat mount VDO Dayton MS5700!




Gebruikersavatar
jeffrey
Normal Member
Normal Member
Berichten: 112
Lid geworden op: 10 Okt 2003 15:18
Locatie: Zaandam

Berichtdoor jeffrey » 10 Feb 2005 15:51

vandaag kreeg ik helemaal niks op Sky.... :evil:
www.cbrclub.nl
11 women on board,and they all know the way !

Nu flitsinfo jammer Spee ! ;o)

Gebruikersavatar
Toho_NL
Moderator
Moderator
Berichten: 2525
Lid geworden op: 29 Okt 2003 09:36
Locatie: Beuningen (Gld.)

Berichtdoor Toho_NL » 11 Feb 2005 21:09

Kreeg je helemaal niks binnen?? Das wel vreemd (tenzij er ook niks aan de hand was natuurlijk ;)). En je weet zeker dat alles normaal wel goed werkt? Als dit zo is, dan zal het wel aan SKY liggen.

Heeft trouwens niemand anders deze zender (Radio 4) opgemerkt?

Groetjes,

Toho_NL.
MS5700 (HERE 2013/2014) + TMC-box MT5011 + antennesplitter MA1410 + Arat mount VW T4 + Arat mount VDO Dayton MS5700!

Gebruikersavatar
Riekus
Senior Member
Berichten: 299
Lid geworden op: 02 Feb 2004 09:19

Berichtdoor Riekus » 12 Feb 2005 12:01

gisteren ook een vreemde: in de lijst met TMC zenders zowel Skyradio als SKYTMC4U.

Groet,
Riekus

Gebruikersavatar
Toho_NL
Moderator
Moderator
Berichten: 2525
Lid geworden op: 29 Okt 2003 09:36
Locatie: Beuningen (Gld.)

Berichtdoor Toho_NL » 12 Feb 2005 15:52

Gisteren had ik WS-RAD1 (dus zonder de "R"). Deze was alle vier rood (dus geen uitzending), maar wel PayTMC. Ook was hij het strerkst. Zeer vreemd dus allemaal. Het lijkt erop dat ze vanalles aan het testen zijn.

Groetjes,

Toho_NL.
MS5700 (HERE 2013/2014) + TMC-box MT5011 + antennesplitter MA1410 + Arat mount VW T4 + Arat mount VDO Dayton MS5700!

Gebruikersavatar
JW
Senior Member
Berichten: 14088
Lid geworden op: 01 Sep 2003 21:19
Locatie: 030

Berichtdoor JW » 12 Feb 2005 16:28

Toho_NL schreef:Gisteren had ik WS-RAD1 (dus zonder de "R"). Deze was alle vier rood (dus geen uitzending), maar wel PayTMC. Ook was hij het strerkst. Zeer vreemd dus allemaal. Het lijkt erop dat ze vanalles aan het testen zijn.

Groetjes,

Toho_NL.


Aha, die duikt dus ook weer eens op.

Een klein jaar geleden was die er ook, daar heeft WS (Willem) nog een serie testen mee gedaan en een verhaal over geschreven, zoek maar even.
Dat was de eerste keer dat we dachten dat er een TMC zender naar een forumlid vernoemd was :)

Groet,
JW
RT4-HDD in Citroën C5 Break V6 Exclusive
Voorheen: MS 5500 met 'franse' MT 5010/01-VT en MA 1410 splitter

_______________________________________
Vragen & antwoorden svp via het forum, niet per Prive-Bericht of E-Mail.

Gebruikersavatar
WS
Senior Member
Berichten: 388
Lid geworden op: 29 Sep 2003 18:43
Locatie: Rijnmond

Berichtdoor WS » 12 Feb 2005 20:49

Gisteren had ik WS-RAD1 (dus zonder de "R"). Deze was alle vier rood (dus geen uitzending), maar wel PayTMC. Ook was hij het strerkst. Zeer vreemd dus allemaal. Het lijkt erop dat ze vanalles aan het testen zijn.

Stond er toevallig een zwart kruis achter in plaats van muntjes (zoals op onderstaande foto.)
Zoja dan heb je inderdaad dezelfde melding als ik een halfjaar terug.Topic WS-RAD1
De oorzaak hiervan is nooit achterhaald maar waarschijnlijk gaat het om een storing in het signaal waardoor enkele gegevens niet goed doorgekomen zijn.
Het is in iedergeval geen nieuwe zender zo verzekerde mij TMC4U destijds.
Men was wel bezig met paytmc maar tot september 2006 zou de info via RWS-RAD1 in ieder geval gratis blijven.

Van VDO heb ik nooit antwoord gehad op de vraag wat dit zwarte kruis betekende, omdat het daarna niet meer voorgekomen is heb ik het daarbij gelaten.

Groet
Willem
Je hebt niet voldoende permissies om de bijlagen te bekijken van dit bericht.
Mercedes E220Cdi <>Navigon 70 premium Live Q4/2010<>Mercedes APS50 SW 4.1

Kia Picanto<>TomTom GO950 Live

test opstelling<>MS5200PT-XL Navteq 2010/11Europa

Gebruikersavatar
Toho_NL
Moderator
Moderator
Berichten: 2525
Lid geworden op: 29 Okt 2003 09:36
Locatie: Beuningen (Gld.)

Berichtdoor Toho_NL » 12 Feb 2005 23:11

Nee er stond geen zwart kruis achter. Er stonden van die muntjes achter... Dat is nou juist zo vreemd. Zeker omdat het juist bij die zender was. Deze is immers gegarandeerd tot september 2006.

Groetjes,

Toho_NL.
MS5700 (HERE 2013/2014) + TMC-box MT5011 + antennesplitter MA1410 + Arat mount VW T4 + Arat mount VDO Dayton MS5700!


  • Vergelijkbare Onderwerpen
    Statistieken
    Laatste bericht

Terug naar “Traffic Message Channel”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten