Geen TMC signaal

Alles met betrekking tot TMC gerelateerde zaken
Forumregels
Deze groep is voor vragen over TMC zenders en ontvangen info.
Vragen over gebruik van TMC toestellen kan in een merk gebonden groep gedaan worden.
Gebruikersavatar
smartman
New Member
New Member
Berichten: 2
Lid geworden op: 23 Sep 2006 22:31

Re: Geen TMC signaal

Berichtdoor smartman » 26 Sep 2006 01:32

knegtm schreef:Tjalling,

Ik herken je probleem (ik heb ook een Carminat systeem in mij Clio) al is het bij jou kennelijk automatisch opgelost. Ik heb inmiddels ook al aangeklopt bij Rijkswaterstaat waar ze wel een antwoord hadden. Ik heb hier al op gereageerd maar ik heb hier nog geen reaktie terug. Onderstaand bericht is gekopieerd van hun reaktie;

"Op 16 september is er een storing opgetreden die uitval van het RWS-RAD1
signaal. Deze storing is diezelfde dag ook weer verholpen. Mogelijk is dit
de storing waar u op doelt.

Verder heeft er enige maanden geleden een databasewissel voorgedaan. Hierbij
is de oude database uit 1997 vervangen door een recentere versie uit 2003.
Daar deze databases niet compatible met elkaar zijn heeft dit uitval van
informatie tot gevolg gehad.
U kunt dit mogelijk verhelpen door bij uw systeemleverancier te informeren
naar de mogelijkheden tot inbouw van een nieuwe database. Mogelijk dient u
ook een nieuwe digitale kaart in uw navigatiesysteem te laten installeren.

Met vriendelijke groeten


Jacco den Hollander
Rijkswaterstaat - Helpdesk Verkeerscentrum Nederland"


Ik krijg nu het idee dat het kennelijk en Carminat (Renault) probleem is.
Het probleem is bij mij nu 1,5-2 weken aan de gang. Het enige wat ik onder het scherm zie is de groene melding TMC, waar normaal RWS-RAD1 staat. Dus volgens de melding die ik nu krijg van het systeem, is er wel TMC informatie beschibaar, maar ik ontvang totaal geen verkeersinformatie :( , anders had de melding wel rood geweest wat inhoud dat er geen TMC informatie beschikbaar is. Zwarte melding betekend dat er geen TMC informatie beschikbaar is.

Ik ben overal al aan het zoeken geweest maar ik weet totaal niet waar ik het probleem moet zoeken.
Afgelopen zaterdag was heel even het signaal terug en zag ik alle info weer op het scherm. Ik ben afgelopen maandag bij de dealer geweest, maar die weten echt niets van dit soort systemen.
Ik hoop dat er iemand is die dat wel heeft, HEEEEELLLLUUPP

Groeten,
Marcel Knegt


sins een week of 2 bij mij ook geen tmc signaal weet niet waar te zoekken naar fout
25-09-2006 schrok ik me de krampen begind die muts ineens te schreewen dat er over 50 km een file is ,
dus werkt weer maar voor hoelang.
ik blijf het probeeren





  • Vergelijkbare Onderwerpen
    Statistieken
    Laatste bericht

Terug naar “Traffic Message Channel”

Wie is er online

Gebruikers op dit forum: Onbekende zoekrobot en 0 gasten